Warning: mysql_connect(): Headers and client library minor version mismatch. Headers:50511 Library:50614 in /nfs/vol02/product/user/shop/area02/x8289633/web_content/docs/wp-includes/wp-db.php on line 1518 Composer 2.3.0 dropped support for autoloading on PHP <5.6 and you are running 5.3.3, please upgrade PHP or use Composer 2.2 LTS via "composer self-update --2.2". Aborting.